Versenden von Mails an mehr als 1 Person

Antworten
tobiasr

Versenden von Mails an mehr als 1 Person

Beitrag von tobiasr » 4. Sep 2005 19:57

Hallo,

habe Lan Suite installiert und es funktionierte bestens bis ich jetzt feststellen musste dass Mails mit mehr als 1 Empfänger scheinbar nicht versendet werden.
Liegt es an den T-Onlineempfängern?

Als Fehlermeldung erhalte ich im Protokoll:
554 IP:145.254.193.194 - A problem oddurrede. (Ask your postmaster for help or to contact todo@rx.-online.de to calarify.)
SMTP-Dienst auf Computer 'mailin03.sul.t-online' ist nicht bereit (554).
Verbindung zu 'mailin03.sul.t-online.de' (194.25.134.10:25)...
Die wiederholt sich mehrals.

Ich nutze als Einwahl Arcor.
Welche Einstellungen muss ich ändern?

Tobias

Benutzeravatar
Support
Site Admin
Beiträge: 3102
Registriert: 5. Apr 2003 14:21
Betriebssystem: Windows 7 & 10
Produkt: DOpus 11/12, R-Studio 8, Sawmill 8, RDI 6, MindGenius 6
Version DOpus: Pro
Wohnort: Frankfurt
Kontaktdaten:

Beitrag von Support » 5. Sep 2005 11:59

Da bin ich leider überfragt, denn das Problem kenne ich nicht. Vielleicht einmal bei T-Online nachfragen. Wenn Sie eine Lösung haben, dann würde mich das sehr interessieren.

tobiasr

Fehlermeldung nur bei LS

Beitrag von tobiasr » 5. Sep 2005 18:54

Ich habe jetzt mal versucht die Mails direkt, d.h. ohne lanSuite zu versenden.
Das funktioniert ohne Probleme.

Wenn ich damit zu T-Onlien gehe bekomme ich wenn überhaupt nur eine unzureichende Antwort aber ich werde es versuchen.

Übrigens - LanSuite versendet generell keine Mails an T-online. Auch wenn nur ein Empfänger eingetragen ist.
Was ist da los?

Hat nochjemand solch ein Problem?

Benutzeravatar
Support
Site Admin
Beiträge: 3102
Registriert: 5. Apr 2003 14:21
Betriebssystem: Windows 7 & 10
Produkt: DOpus 11/12, R-Studio 8, Sawmill 8, RDI 6, MindGenius 6
Version DOpus: Pro
Wohnort: Frankfurt
Kontaktdaten:

Beitrag von Support » 5. Sep 2005 23:53

Welchen SMTP-Server verwenden Sie? LS oder den des Providers? Bei einem Versand über einen Provider gibt es keine Probleme, wohl aber, wenn Sie Mails über einen SMTP-Server verschicken, der sich über eine dyn. Adresse im Internet befindet.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast