Die Suche ergab 105 Treffer

von garbel
14. Feb 2008 15:26
Forum: Hilfe und Support
Thema: "Verkehrsschild" Achtung, Gefahr!
Antworten: 9
Zugriffe: 2208

Re: "Verkehrsschild" Achtung, Gefahr!

Da ich ja ein pragmatisch veranlagter Mensch bin, hab ich das "Verkehrsschild" einfach in das Anpassen-Fenster gezogen und jetzt ist es weg und irritiert mich auch nicht mehr :) Falls ich diese Menü-Funktionen irgendwann mal brauchen sollte, befasse ich mich wieder damit.
von garbel
6. Feb 2008 16:44
Forum: Hilfe und Support
Thema: "Verkehrsschild" Achtung, Gefahr!
Antworten: 9
Zugriffe: 2208

Re: "Verkehrsschild" Achtung, Gefahr!

Ich raff's auch nicht. Hab mich nur nie getraut zu fragen, sonst wird man noch als "Forums-Nullpeiler" abgestempelt :( :wink:
von garbel
3. Jan 2008 19:23
Forum: Hilfe und Support
Thema: [BUG v9.0.0.9]: Spaltensortierung klappt nicht
Antworten: 6
Zugriffe: 1331

Re: [BUG v9.0.0.9]: Spaltensortierung klappt nicht

Ich kram' den alten Fred mal raus, weil das Problem mit der 9.1.0.0. immer noch genauso besteht - leider. Meistens kriege ich ja von Bugs in Programmen nicht viel mit und wenn ich mal einen entdecke, dann stört er mich nicht weiter, aber DIESER BUG NERVT :evil: :cry:
von garbel
3. Jan 2008 17:26
Forum: Hilfe und Support
Thema: Fixed: v9.0.0.9 JPG-Quali ändern tut nichts.
Antworten: 13
Zugriffe: 2990

Re: v9.0.0.9 JPG-Quali ändern tut nichts.

Ich hab die 9.1.0.0.über die 9.0.0.9. drüberinstalliert, vielleicht liegt's daran. Bin aber zu faul, nur wegen dem kleinen Fehlerchen nochmal neu zu installieren :mrgreen:
von garbel
2. Jan 2008 22:29
Forum: Hilfe und Support
Thema: Fixed: v9.0.0.9 JPG-Quali ändern tut nichts.
Antworten: 13
Zugriffe: 2990

Re: v9.0.0.9 JPG-Quali ändern tut nichts.

Bei mir tut sich auch mit der 9.1.0.0 nach wie vor nichts, wenn ich auf ein jpg rechtsklicke und die Qualität ändern will. Nicht mit einem und auch nicht mit mehreren ausgewählen Bildern. Mit "in den Zielordner schreiben" geht es. Es funktioniert, wenn ich außer der Option "Konvertieren" noch eine w...
von garbel
24. Nov 2007 22:39
Forum: Hilfe und Support
Thema: Ordneransicht(en) werden nicht richtig gespeichert :(
Antworten: 10
Zugriffe: 1764

Re: Ordneransicht(en) werden nicht richtig gespeichert :(

Ist alles so wie von dir beschrieben, aber: Sollte DO nicht die Ansicht selbständig ändern, wenn z. B. mehrheitlich jpgs im Ordner vorhanden sind ? Wenn ich die Ansicht erst mit dem Button "Dateityp" ändern soll, hab ich doch nichts gewonnen !? (Wozu ist denn dann die Option "Schwellenwert" eigentli...
von garbel
23. Nov 2007 19:41
Forum: Hilfe und Support
Thema: Ordneransicht(en) werden nicht richtig gespeichert :(
Antworten: 10
Zugriffe: 1764

Re: Ordneransicht(en) werden nicht richtig gespeichert :(

Vielleicht hat jemand einen Tipp, wie das mit den Dateitypformaten funzt !?
von garbel
18. Nov 2007 21:09
Forum: Hilfe und Support
Thema: Ordneransicht(en) werden nicht richtig gespeichert :(
Antworten: 10
Zugriffe: 1764

Re: Ordneransicht(en) werden nicht richtig gespeichert :(

Man kann Ordneransichten nach Dateityp speichern. Bsp. ein Ordner mit überwiegend MP3-Dateien wird als Detail samt Bitrate, Album, Jahr, etc. angezeigt. Selbiges ist für Bilder mit Miniaturansicht möglich usw... Das funktioniert bei mir nicht. Ich hab jetzt mal unter Dateitypformate bei "Bilder" ei...
von garbel
18. Nov 2007 11:36
Forum: Hilfe und Support
Thema: Ordneransicht(en) werden nicht richtig gespeichert :(
Antworten: 10
Zugriffe: 1764

Re: Ordneransicht(en) werden nicht richtig gespeichert :(

Ok, alles klar, ich hab jetzt verstanden, das DOpus nur eine Einstellung pro Ordner speichern kann :roll: Trotzdem bin ich der Meinung, daß kein Häkchen gesetzt werden dürfte bei 'Als Standardformat für alle Unterordner verwenden', wenn man als Speicheroption 'für diesen Ordner' benutzt. Es wäre sch...
von garbel
18. Nov 2007 10:53
Forum: Hilfe und Support
Thema: Ordneransicht(en) werden nicht richtig gespeichert :(
Antworten: 10
Zugriffe: 1764

Re: Ordneransicht(en) werden nicht richtig gespeichert :(

Macht für mich aber keinen Sinn. Dann haben doch die Speicheroptionen 'für diesen Ordner' und 'für diesen Ordner und alle Unterordner' die gleichen Auswirkungen. Und in der Tat, wenn ich die Speicheroption 'für diesen Ordner' benutze und anschließend in den Voreinstellungen in die 'Ordnerformate' ge...
von garbel
17. Nov 2007 21:42
Forum: Hilfe und Support
Thema: Ordneransicht(en) werden nicht richtig gespeichert :(
Antworten: 10
Zugriffe: 1764

Ordneransicht(en) werden nicht richtig gespeichert :(

Hallo, ich hab folgende Ordnerstruktur: - "Bilder" -- "Bilder 1" --- Bild1.jpg --- Bild2.jpg -- "Bilder 2" --- Bild1.jpg --- Bild2.jpg . . . -- "Bilder 99" --- Bild1.jpg --- Bild2.jpg Jetzt möchte ich, daß der Ordner "Bilder", der ja die Unterordner Bilder 1 - Bilder 99 enthält, die Detailansicht ze...
von garbel
16. Okt 2007 22:30
Forum: Hilfe und Support
Thema: [BUG v9.0.0.9]: Spaltensortierung klappt nicht
Antworten: 6
Zugriffe: 1331

Ich sollte Beta-Tester werden... :roll:
von garbel
16. Okt 2007 20:42
Forum: Hilfe und Support
Thema: [BUG v9.0.0.9]: Spaltensortierung klappt nicht
Antworten: 6
Zugriffe: 1331

Gilt für alle Verzeichnisse Und da ein Bild ja mehr sagt als 1000 Worte... http://www.bilder-hochladen.net/files/thumbs/3dl4-4.png Oberer Bildteil: Sortierung nach "Dateien (Summe)" Mittlerer Bildteil: nach F5 (Ansicht aktualisieren), die Sortierung erfolgt wieder nach "Name" (das kleine Dreieck ste...
von garbel
16. Okt 2007 00:43
Forum: Hilfe und Support
Thema: [BUG v9.0.0.9]: Spaltensortierung klappt nicht
Antworten: 6
Zugriffe: 1331

[BUG v9.0.0.9]: Spaltensortierung klappt nicht

Hallo, wenn man auf eine Spaltenbezeichnung klickt, dann sollte diese Sortierung ja erhalten bleiben, wenn man das Verzeichnis wechselt. Leider klappt das nicht bei den zusätzlichen Spalten "Dateien (Summe)" u. "Ordner (Summe)" (weitere Spalten habe ich nicht ausprobiert). Wenn ich die Sortierung au...
von garbel
1. Okt 2007 13:04
Forum: Hilfe und Support
Thema: (v9.0.0.9 BUG?) Registerkarte
Antworten: 3
Zugriffe: 800

Na dann stimmt hier ja mal der Spruch: It's not a bug, it'a feature :wink: