Die Suche ergab 2040 Treffer

von Support
26. Mär 2004 17:37
Forum: Sawmill Analytics
Thema: Anzeige der Statistik klappt "von aussen" nicht
Antworten: 7
Zugriffe: 3263

Ich denke das ist soweit alles ok, aber der Link ist nicht richtig. Daher kann man von außen nicht zugreifen.
von Support
26. Mär 2004 16:35
Forum: Sawmill Analytics
Thema: Anzeige der Statistik klappt "von aussen" nicht
Antworten: 7
Zugriffe: 3263

Der Link hinter "Februar" ist auf jeden Fall so nicht richtig, denn er zeigt auf Ihr locales Netzwerk (127.0.0.1). Ein solcher Zugriff ist von außern nicht möglich. Sie müssen hier den Domainnamen oder die IP des Servers angeben. Hilfestellungen zu derartigen Fragen finden Sie in den englischen FAQs...
von Support
26. Mär 2004 16:27
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Lan Suite funktioniert irgendwie nicht...
Antworten: 5
Zugriffe: 1917

Leider machen Sie keine Angaben, welche Funktionen Sie aktiviert haben und welche Einstellungen vorgenommen wurden. Ich würde vorschlagen, erst einmal die Firewall abzuschalten, wenn diese aktiviert war. Wenn dieses Vorgehen auch keinen Erfolg bringt, dann entweder alle gerade nicht benötigten Serve...
von Support
24. Mär 2004 15:36
Forum: Sawmill Analytics
Thema: Probleme bei IE 6
Antworten: 1
Zugriffe: 1635

Refresh

Wir hatten dieses Phänomen auch einmal auf unserem Testserver. Leider kann ich mich nicht mehr daran erinnern, was der Grund dafür war. Ich denke es hing mit der Serverkonfiguration (Debian Linux) zusammen. Am Browser lag es zumindest nicht.
von Support
19. Mär 2004 13:04
Forum: Sawmill Analytics
Thema: Auswertung einzelner Seiten
Antworten: 6
Zugriffe: 4475

Dynamische Webseiten

Sie haben den richtigen Weg gefunden. So wird es auch in den englischen FAQs beschrieben, die sich gerade für solche Dinge sehr gut als Nachschlagewerk eignen: Link
von Support
10. Mär 2004 19:10
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Installation
Antworten: 3
Zugriffe: 1396

SOCKSDLL

Leider bin ich etwas ratlos, denn einen solchen Fall hatte ich noch nicht und ich kann mir auch keinen Grund dafür vorstellen. Hilfreich wären sicherlich weitere Angaben zum OS und System. Handelt es sich um eine Windows Server-Version?
von Support
9. Mär 2004 18:22
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Pdf - Fax
Antworten: 4
Zugriffe: 1825

Fax Client

Bitte verwenden Sie doch testweise den englischen Fax Client, da es teilweise Probleme mit der deutschen Version gibt. Sie finden den Client hier:

http://www.haage-partner.net/download/LanSuite/
von Support
9. Mär 2004 18:16
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Faxversand Probleme bei mehreren gleichzeitigen Aktivitäten
Antworten: 1
Zugriffe: 1093

Aktivitäten

Die Reaktionsfähigkeit und Geschwindigkeit von LAN SUITE hängt natürlich auch von der verwendeten Hardware ab. LS 2003 kommt zwar mit wenig zureckt, doch Einschränkungen sind dann möglich. Eine Beeinträchtigung, so wie Sie sie beschrieben haben, die einen manuallen Eingriff bedeutet, sollte es aber ...
von Support
9. Mär 2004 18:12
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Mail Funktion POP 3 Postfächer
Antworten: 0
Zugriffe: 1252

Postausgang

LAN SUITE kann nur eine Domaine für den Postausgang verwalten. Dazu wird immer die angegebene Standarddomaine (Benutzer/Standarddomaine) verwendet.
von Support
3. Mär 2004 14:39
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Probleme mit dem Mailversand
Antworten: 4
Zugriffe: 1817

Authentifizierung

Vermutlich verlangt der SMTP-Server Ihres Providers eine Authentifizierung und Sie haben diese nicht aktiviert. Wählen Sie SMTP/Erweiterte Sendeparameter und aktivieren Sie hier den Punkt "SMTP-Server erfordert Authentifizierung" und tragen Loginname und Kennwort ein. Dann sollte es funktionieren.
von Support
2. Mär 2004 11:53
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Windows Server 2003 und Lansuite
Antworten: 4
Zugriffe: 1651

Windows 2003 Server

Das Problem ist geklärt:

Die Installation von LAN SUITE darf nicht direkt mit dem Installationsprogramm erfolgen, sondern über Systemsteuerung/Software.
von Support
26. Feb 2004 21:42
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Probleme mit dem Mailversand
Antworten: 4
Zugriffe: 1817

554

Könnte m.E. an einer Spamschutzfunktion von web.de liegen, die irgendetwas gegen die verwendete Domain hat. Vielleicht auch in Kombination mit dyndns. Leider kenne ich mich hier nicht näher aus. Ich forsche mal weiter und melde mich, wenn ich etwas gefunden habe.
von Support
26. Feb 2004 09:52
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Windows Server 2003 und Lansuite
Antworten: 4
Zugriffe: 1651

Windows 2003 Server

Das klingt mehr nach einem Einstellungsproblem auf Seiten des Windows 2003-Servers. Offensichtlich wird der Port 80 schon verwendet und damit ist auch kein Zugriff über den Browser möglich.
von Support
25. Feb 2004 17:55
Forum: Sawmill Analytics
Thema: Benutzeranzeige bei einer Wochenanzeige ?
Antworten: 1
Zugriffe: 1447

Wochenweise

Um die Summer der Besucher für eine Woche zu sehen, gehen Sie auf "Kalender" (links) und klicken dann auf "Woche" rechts neben der Woche, die Sie sehen wollen.

Das Versenden der Statistik ist meines Wissen leider nicht als Anhang möglich, sondern nur im Mailtext.
von Support
22. Feb 2004 02:15
Forum: Amiga-Anwendungen
Thema: Lassen sich mit ArtEffect TLB Dateien öffnen/bearbeiten ?
Antworten: 1
Zugriffe: 3402

TLB

Nein, dass erscheint mir auch etwas speziell, ohne dass ich im Detail weiss, was das nun ist.