Die Suche ergab 4 Treffer

von ackwood
24. Mär 2008 15:59
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: 602Lan Suite 5 Problem (SMTP Bug ?)
Antworten: 7
Zugriffe: 5228

Re: 602Lan Suite 5 Problem (SMTP Bug ?)

Hallo, Nein ein Vorwurf direkt gerichtet sollte es nicht sein. Ich habe mal ein Supportticket eröffnet und folgende Antwort erhalten. Zitat: This is not a bug in the software, the problem is that the SMTP commands are not being sent correctly. To be more specific, the software, like most SMTP server...
von ackwood
21. Mär 2008 10:24
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: 602Lan Suite 5 Problem (SMTP Bug ?)
Antworten: 7
Zugriffe: 5228

Re: 602Lan Suite 5 Problem

xxxx ist aber schon ein auf der LAN SUITE eingetragener Benutzer? Da ja nur diese in der Regel Mails versenden dürfen. Hab ich ja schon geschrieben das der Testuser eingerichtet wurde ! Der Mailserver würde sonst ja sonst antworten "xxxx user no such user here". Macht er aber nicht er aktzeptiert m...
von ackwood
20. Mär 2008 18:42
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: 602Lan Suite 5 Problem (SMTP Bug ?)
Antworten: 7
Zugriffe: 5228

Re: 602Lan Suite 5 Problem

Über Telnet kann jeder Mailserver angesprochen werden, mit den Kommandos "mail from:" und "rcpt to:". Der Mailserver versteht ja meine Kommandos und aktzeptiert dieses doch auch und bestätigt die Zustellung mit "250 ok" aber warum kommen die Mails nicht im Postfach an. Warum soll ich das erst in uns...
von ackwood
20. Mär 2008 13:54
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: 602Lan Suite 5 Problem (SMTP Bug ?)
Antworten: 7
Zugriffe: 5228

602Lan Suite 5 Problem (SMTP Bug ?)

Hallo Leute, Also wir hatten vor das Produkt zu kaufen, jedoch erweist sich der Test nicht wirklich als erfolgreich. Folgendes Problem haben wir. 1. Domainenname ist angegeben 2. 1x Test Mailuser wurde eingerichtet baue ich über > Telnet "IP des 602 Server" Port < eine Verbindung zum Mailserver auf ...