Die Suche ergab 14 Treffer

von benne36
5. Okt 2006 12:53
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Faxversand aus Access automatisieren
Antworten: 3
Zugriffe: 2848

Gibt es die Möglichkeit, die Faxnummer über DDE an den Faxclient zu übermitteln und die Übertragung zu starten ?
von benne36
5. Okt 2006 09:45
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Faxversand aus Access automatisieren
Antworten: 3
Zugriffe: 2848

Faxversand aus Access automatisieren

Hallo zusammen, ich plane die Anbindung einer Access-Datenbank, die mit einem SQL Server zusammenarbeitet, an die Lan Suite. Dokumente ( als Access Report ) sollen auch per Fax versendet werden. Dazu habe ich folgende Fragen und hoffe, dass schon jemand sich mit diesem Thema beschäftigt hat : 1. Fax...
von benne36
22. Sep 2006 14:37
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: Antworten/Weiterleiten von Mails aus dem Webinterface
Antworten: 10
Zugriffe: 7254

dann warte ich lieber mal ab

Hallo und vielen Dank für die schnelle Antwort. Ich habe für meine Version bezahlt, weil ich 5 User habe, nun ja es war nicht die Welt, was es gekostet hat ... Im Regelfall hole ich die Mails immer nach Outlook, da gibt es keine Probleme mit Weiterleitungen. Wenn ich weiß, dass solche Aktionen im We...
von benne36
22. Sep 2006 12:48
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: Antworten/Weiterleiten von Mails aus dem Webinterface
Antworten: 10
Zugriffe: 7254

Gibt es dieses Update auch auf deutsch ?

Hallo Motoradfahrer,

das selbe Problem mit der Weiterleitung und den Anhängen habe ich auch gehabt.
Gibt es das Update auch für die deutsche Version oder können die Bugfixes für alle Sprachen verwendet werden ?
von benne36
24. Jul 2006 10:28
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: Webmail verweigert Anmeldung aufgrund anderer IP Adresse
Antworten: 7
Zugriffe: 5935

Das Problem besteht weiterhin

Ich kann mit der letzten Antwort irgendwie nicht so richtig etwas anfangen : Ich greife via DynDNS auf den Webmailer zu. Die IP Adresse weiß ich dann nicht und sie ist ja auch egal, weil es über DynDNS geht. Soweit die Theorie. Wenn ich Servername/admin aufrufe, dann kann ich problemlos den Server p...
von benne36
20. Jul 2006 20:56
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: Webmail verweigert Anmeldung aufgrund anderer IP Adresse
Antworten: 7
Zugriffe: 5935

Server wurde gebootet

Genau das ist passiert,
der Server bootet 2 x die Woche bei Nacht durch, die Adresse ist
über DynDNS vergeben.

Wie kann ich die ganze Sache wieder zurücksetzen ?

mfg
Bernd
von benne36
20. Jul 2006 13:55
Forum: Groupware Server (vormals 602 LAN SUITE)
Thema: Webmail verweigert Anmeldung aufgrund anderer IP Adresse
Antworten: 7
Zugriffe: 5935

Webmail verweigert Anmeldung aufgrund anderer IP Adresse

Mein Webmailer verweigert die Anmeldung mit dem Hinweis : Die IP Adresse hat sich geändert, bitte erneut anmelden. Manchmal klappt es, meistens springt er aber immer auf die Anmeldeseite zurück. Sporadisch verliert er auch den Frame Zusammenhang und zeigt die Fenster ohne die zugehörenden Rahmen an....
von benne36
24. Okt 2005 15:48
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: LS und Webwasher
Antworten: 1
Zugriffe: 1062

LS und Webwasher

Hallo zusammen, hat jemand Erfahrung, ob man mit der privaten Version von Webwasher ( kostenlos ) und der aktuellen Lan Suite einen Verbund hinbekommt ? Ich möchte den gesamten Internetverkehr, der über den Proxy von Lan Suite läuft, noch über den Webwasher schicken, um die verdammte Bannerwerbung e...
von benne36
13. Okt 2005 07:13
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Faxversand aus Email geht nicht
Antworten: 6
Zugriffe: 1914

Nehme alles zurück, es geht !

nach langem Suchen ist die Erklärung des Problems sehr einfach : Auf dem Server war noch der zuvor installierte Jana Server aktiv. Der Dienst hat sich so gut versteckt, dass ich ihn nicht bemerkt hatte. Deshalb hat Jana das Mail vor der LS "weggeschnappt" und versendet. Blöder Fehler ! Aber jetzt lä...
von benne36
12. Okt 2005 21:37
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Faxversand aus Email geht nicht
Antworten: 6
Zugriffe: 1914

nochmal Thema Fax

Wenn aus Outlook eine Email an xxx@fax gesendet wird,
dann kommt sie zurück mit dem Hinweis :
Unrouteable Adress

Irgendwie erkennt LS nicht, dass es zum Fax soll, sondern schickt es ins Internet ...
von benne36
12. Okt 2005 21:33
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Error bei Init des SMTP Port
Antworten: 1
Zugriffe: 1174

Error bei Init des SMTP Port

Es erscheint die Fehlermeldung :
Fehler bei initialisieren des SNTP Ports : Port bereits in Benutzung ?

ich habe bereits AVG kpl. abgeschaltet, um eine Störung zu unterbinden, aber daran liegt es nicht.
Wo kann ich die Einstellungen ändern ?
von benne36
11. Okt 2005 22:52
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Faxversand aus Email geht nicht
Antworten: 6
Zugriffe: 1914

Die Usereinstellungen sind augenscheinlich richtig

Wenn ein normales Email versendet werden kann, dann sollten die Absenderangaben eigentlich richtig sein. Die Berechtigung für Faxe sind ebenfalls gesetzt. Ich setze das System die nächsten Tage nochmals neu auf und prüfen dann die Einstellungen nochmals. Dann kann ich im Fehlerfall bessere Angaben m...
von benne36
11. Okt 2005 17:47
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Faxversand aus Email geht nicht
Antworten: 6
Zugriffe: 1914

Faxversand aus Email geht nicht

Das Empfangen von Faxen und Verteilen zum User ist geprüft und geht auch.
Der Versand eines normalen Text Emails an Faxnummer@Fax wird verweigert : Fehlermeldung : User unknown ( oder so ... )

Was mache ich da falsch ?
von benne36
11. Okt 2005 17:45
Forum: FAQ - Häufig gestellte Fragen (LAN SUITE 2004)
Thema: Administration über Browser geht zeitweise nicht
Antworten: 1
Zugriffe: 1056

Administration über Browser geht zeitweise nicht

bei der Administration der Pop Konten ( Menü : POP3 ) bricht der Browser ab und meldet eine fehlerhafte Verbindung. Refresh , Abbrechen, Neustarten, etc bringt nichts. Manchmal geht es auch , dann aber nur 1 Aufruf. Dieser Effekt trat auf 2 vollkommen verschiedenen Maschinen auf. Es ist dabei egal, ...